<?xml version="1.0" encoding="UTF-8"?>
<?xml-stylesheet type="text/css" href="../../resources/stylesheets/wasmsgxml.css"?>
<TMSSource name="TivoliMessages" tmsVersion="1.0" xml:lang="en">
<!-- CMVC MSG File Name = ws/code/recovery.log.impl/src/com/ibm/ws/recoverylog/resources/RecoveryLogMsgs.nlsprops -->
<!-- DO NOT EDIT THIS FILE - This file was generated by the XML/Html & Property emitter -->
<!-- BEGIN MESSAGES -->
<Message ID="CWRLS0019I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0019_SNAPSHOT_SAFE" varFormat="Java">
    CWRLS0019_SNAPSHOT_SAFE=CWRLS0019I: Der Wiederherstellungsprotokollservice wurde mit den angepassten Eigenschaften des Transaktionsservice für sichere Momentaufnahmen konfiguriert.
  </MsgText>
  <Explanation>
    Wenn eine Momentaufnahme der Protokolldateien angefordert wird, werden alle Transaktionsprotokollierungsaktivitäten ausgesetzt, während die Momentaufnahme erstellt wird, um sicherzustellen, dass die Protokolldateien einen bekannten Status haben, der mit anderen Systemen, die an der Momentaufnahme beteiligt sind, konsistent ist.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0014I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0014_HALT_PEER_RECOVERY" varFormat="Java">
    CWRLS0014_HALT_PEER_RECOVERY=CWRLS0014I: Die derzeitige Wiederherstellung für den WebSphere-Peerserver ({0}) wird angehalten.
  </MsgText>
  <Explanation>
    Die Wiederherstellung wird an einen anderen Anwendungsserver übertragen. Dies geschieht in der Regel, wenn ein Server erneut gestartet wird und das Eigentumsrecht an den Wiederherstellungsprotokollen wieder übernimmt.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0008E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0008_RECOVERY_LOG_FAILED" varFormat="Java">
    CWRLS0008_RECOVERY_LOG_FAILED=CWRLS0008E: Es ist ein Fehler beim Wiederherstellungsprotokoll aufgetreten. [ {0} {1} ]
  </MsgText>
  <Explanation>
    Es ist ein Fehler beim Wiederherstellungsprotokoll aufgetreten. Deshalb sind keine weiteren Zugriffe auf das Wiederherstellungsprotokoll mehr möglich. Die Nachricht enthält die Komponente und die zugehörige Ausnahme.
  </Explanation>
  <UserResponse>
    Starten Sie den Server erneut, damit das Protokoll repariert werden kann. Versuchen Sie, alle von der in der Nachrichten angegebenen Ausnahme gemeldeten Fehlerbedingungen zu bereinigen.
  </UserResponse>
</Message>
<Message ID="CWRLS0001I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0001_SUSPEND_RLS" varFormat="Java">
    CWRLS0001_SUSPEND_RLS=CWRLS0001I: Der Service für Wiederherstellungsprotokolle wurde ausgesetzt ({0}).
  </MsgText>
  <Explanation>
    Der Service für Wiederherstellungsprotokolle wurde in den Wartestatus versetzt, damit das System die Wiederherstellungsprotokolle sichern kann.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0028W" severity="W" prefix="yes">
  <MsgText pgmKey="CWRLS0028_COMMON_COMPLOG_DIRS" varFormat="Java">
    CWRLS0028_COMMON_COMPLOG_DIRS=CWRLS0028W: Es wurde ein gemeinsames Kompensationsprotokollverzeichnis {0} für die Server {1} und {2} definiert.
  </MsgText>
  <Explanation>
    Für die Kompensationsprotokolle von zwei Servern wird dieselbe Verzeichniskonfiguration verwendet. Dies kann zu Konflikten beim Zugriff auf die Wiederherstellungsprotokolle und einer Gefährdung der Datenintegrität führen.
  </Explanation>
  <UserResponse>
    Konfigurieren Sie unterschiedliche Verzeichnispfade für die beiden Server.
  </UserResponse>
</Message>
<Message ID="CWRLS0010I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0010_PERFORM_LOCAL_RECOVERY" varFormat="Java">
    CWRLS0010_PERFORM_LOCAL_RECOVERY=CWRLS0010I: Die Wiederherstellung für den lokalen WebSphere-Server ({0}) wird durchgeführt.
  </MsgText>
  <Explanation>
    Der Service für Wiederherstellungsprotokolle führt die Wiederherstellung der zugehörigen Clientservices durch.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0009E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0009_RECOVERY_LOG_FAILED_DETAIL" varFormat="Java">
    CWRLS0009_RECOVERY_LOG_FAILED_DETAIL=CWRLS0009E: Details zum Fehler des Wiederherstellungsprotokolls: {0}
  </MsgText>
  <Explanation>
    Diese Nachricht wird zusammen mit der Nachricht CWRLS0008E ausgegeben und enthält Einzelheiten zum Fehler, der beim Wiederherstellungsprotokoll aufgetreten ist.
  </Explanation>
  <UserResponse>
    Verwenden Sie die Informationen in dieser Nachricht zusammen mit den Informationen in der Nachricht CWRLS0008E, um den beim Wiederherstellungsprotokoll aufgetretenen Fehler zu beheben.
  </UserResponse>
</Message>
<Message ID="CWRLS0025E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0025_RECOVER_MODE_NOT_COMPATIBLE" varFormat="Java">
    CWRLS0025_RECOVER_MODE_NOT_COMPATIBLE=CWRLS0025E: Das Starten des Servers im Wiederherstellungsmodus ist in einer HA-Konfiguration nicht zulässig.
  </MsgText>
  <Explanation>
    In einer HA-Konfiguration kann die Serverwiederherstellung automatisch auf einem Peerserver eingeleitet werden.
  </Explanation>
  <UserResponse>
    Versuchen Sie nicht, einen Server im Wiederherstellungsmodus zu starten, wenn er für hohe Verfügbarkeit aktiviert ist.
  </UserResponse>
</Message>
<Message ID="CWRLS0026W" severity="W" prefix="yes">
  <MsgText pgmKey="CWRLS0026_RECOVERY_LOG_LOCK_RETRY" varFormat="Java">
    CWRLS0026_RECOVERY_LOG_LOCK_RETRY=CWRLS0026W: Es kann keine exklusive Sperre für {0} angefordert werden. Der Versuch wird wiederholt.
  </MsgText>
  <Explanation>
    Der Wiederherstellungsprotokollservice konnte während der Wiederherstellung die in der Nachricht angegebene Datei nicht exklusiv sperren. Die Datei scheint im Gebrauch zu sein. Der Wiederherstellungsservice versucht in regelmäßigen Abständen, die exklusive Sperre anzufordern, damit die Wiederherstellung fortgesetzt werden kann. Falls die Protokolldatei für die Wiederherstellung eines der Hauptprotokolle des Servers für Wiederherstellung ist, wird der Start so lange ausgesetzt, bis der Zugriff auf die Protokolle wieder möglich ist. Falls die Protokolldatei für die Wiederherstellung zu einem anderen Peerserver gehört, kann ein anderer Server die Sperren und die Peerwiederherstellung übernehmen. In diesem Fall hört dieser Server mit der Durchführung weiterer Wiederherstellungsoperationen auf.
  </Explanation>
  <UserResponse>
    Lesen Sie alle zugehörigen Nachrichten, um die Fehlerursache zu ermitteln. Sollten keine zugehörigen Nachrichten vorhanden sein, überprüfen Sie die Position der Wiederherstellungsprotokolle, und vergewissern Sie sich, dass keine anderen Server auf die Protokolle zugreifen. Diese Situation kann beispielsweise eintreten, wenn mehrere Server für die Verwendung der Wiederherstellungsprotokolle eines anderen Servers konfiguriert sind.
  </UserResponse>
</Message>
<Message ID="CWRLS0017I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0017_RECOVERY_PROCESSING_INTERRUPTED" varFormat="Java">
    CWRLS0017_RECOVERY_PROCESSING_INTERRUPTED=CWRLS0017I: Der Versuch, eine exklusive Dateisperre für die Wiederherstellung für den Server {0} zu erhalten, wurde unterbrochen. Es wird ein anderer Server aktiviert, der die Wiederherstellung durchführt.
  </MsgText>
  <Explanation>
    Die Steuerung für ein Wiederherstellungsprotokoll wurde von einem an einen anderen Anewndungsserver übertragen.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0018E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0018_RECOVERY_PROCESSING_FAILED" varFormat="Java">
    CWRLS0018_RECOVERY_PROCESSING_FAILED=CWRLS0018E: Ein Versuch, die transaktionsorientierte Wiederherstellung und Weiterleitung für den lokalen Server ({0}) anzuhalten, wurde abgebrochen.
  </MsgText>
  <Explanation>
    Der Service für Wiederherstellungsprotokolle hat verhindert, dass der lokale Server die Steuerung seiner eigenen Wiederherstellungsprotokolle wieder übernimmt. Dieser Fehler kann auf die Konfiguration der Stammgruppenrichtlinie zurückzuführen sein.
  </Explanation>
  <UserResponse>
    Stellen Sie sicher, dass die Richtlinienkonfiguration das Eigentumsrecht am Wiederherstellungsprotokoll eines aktiven Servers nicht an einen anderen Server überträgt.
  </UserResponse>
</Message>
<Message ID="CWRLS0020W" severity="W" prefix="yes">
  <MsgText pgmKey="CWRLS0020_SNAPSHOT_SAFE" varFormat="Java">
    CWRLS0020_SNAPSHOT_SAFE=CWRLS0020W: Der Wiederherstellungsprotokollservice wurde mit den angepassten Eigenschaften des Transaktionsservice NICHT für sichere Momentaufnahmen konfiguriert.
  </MsgText>
  <Explanation>
    Wenn eine Momentaufnahme der Protokolldateien erstellt wird, ist es möglich, dass die Protokolldateien einen Status haben, der nicht mit anderen Systemen, die an der Momentaufnahme beteiligt sind, konsistent ist.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0004E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0004_RECOVERY_LOG_CREATE_FAILED" varFormat="Java">
    CWRLS0004_RECOVERY_LOG_CREATE_FAILED=CWRLS0004E: Das Wiederherstellungsprotokoll {0} kann nicht erstellt werden.
  </MsgText>
  <Explanation>
    Der Wiederherstellungsprotokollservice konnte die in der Nachricht angegebene Datei nicht erstellen. Entweder ist der Zielservice nicht verfügbar, oder das System besitzt nicht genügend Berechtigungen, um die erforderliche Datei zu erstellen.
  </Explanation>
  <UserResponse>
    Vergewissern Sie sich, dass die erforderliche Verzeichnishierarchie gültig und für den Wiederherstellungsprotokollservice zugänglich ist.
  </UserResponse>
</Message>
<Message ID="CWRLS0027W" severity="W" prefix="yes">
  <MsgText pgmKey="CWRLS0027_COMMON_TRANLOG_DIRS" varFormat="Java">
    CWRLS0027_COMMON_TRANLOG_DIRS=CWRLS0027W: Es wurde ein gemeinsames Transaktionsprotokollverzeichnis {0} für die Server {1} und {2} definiert.
  </MsgText>
  <Explanation>
    Für die Transaktionsprotokolle von zwei Servern wird dieselbe Verzeichniskonfiguration verwendet. Dies kann zu Konflikten beim Zugriff auf die Wiederherstellungsprotokolle und einer Gefährdung der Datenintegrität führen.
  </Explanation>
  <UserResponse>
    Konfigurieren Sie unterschiedliche Verzeichnispfade für die beiden Server.
  </UserResponse>
</Message>
<Message ID="CWRLS0013I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0013_DIRECT_PEER_RECOVERY" varFormat="Java">
    CWRLS0013_DIRECT_PEER_RECOVERY=CWRLS0013I: Alle persistenten Services wurden angewiesen, die Wiederherstellung für einen WebSphere-Peerserver ({0}) durchzuführen.
  </MsgText>
  <Explanation>
    Der Service für Wiederherstellungsprotokolle hat alle zugehörigen Clientservices angewiesen, mit der Wiederherstellung für den Peerserver zu beginnen.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0002I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0002_RESUME_RLS" varFormat="Java">
    CWRLS0002_RESUME_RLS=CWRLS0002I: Der Servic für Wiederherstellungsprotokolle wurde wiederaufgenommen ({0}).
  </MsgText>
  <Explanation>
    Der Service für Wiederherstellungsprotokolle, der zuvor ausgesetzt wurde, ist jetzt wieder aktiv.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0022I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0022_RLS_SUSPEND_TIMEOUT" varFormat="Java">
    CWRLS0022_RLS_SUSPEND_TIMEOUT=CWRLS0022I: Eine Aussetzoperation für den Service für Wiederherstellungsprotokolle hat das zulässige Zeitlimit überschritten ({0}).
  </MsgText>
  <Explanation>
    Wenn keine weiteren Aussetzoperationen ausstehen, wird die Ausführung des Wiederherstellungsprotokollservice fortgesetzt.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0023I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0023_RESUME_RLS" varFormat="Java">
    CWRLS0023_RESUME_RLS=CWRLS0023I: Die Ausführung des Service für Wiederherstellungsprotokolle wurde nach der Zeitlimitüberschreitung einer Aussetzoperation fortgesetzt.
  </MsgText>
  <Explanation>
    Diese Nachricht ist nur zu Ihrer Information bestimmt.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0015I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0015_DISABLE_FILE_LOCKING" varFormat="Java">
    CWRLS0015_DISABLE_FILE_LOCKING=CWRLS0015I: Die Sperrung der Wiederherstellungsprotokolldatei wurde in den angepassten Eigenschaften für den Transaktionsservice inaktiviert.
  </MsgText>
  <Explanation>
    Der vom Service für Wiederherstellungsprotokolle verwendete Mechanismus für die Dateisperrung, der den exklusiven Zugriff auf die Wiederherstellungsprotokolldateien gewährleistet, wurde explizit inaktiviert.
  </Explanation>
  <UserResponse>
    Stellen Sie sicher, dass die entsprechenden Vorgaben für diese Konfigurationseinstellung definiert sind.
  </UserResponse>
</Message>
<Message ID="CWRLS0030W" severity="W" prefix="yes">
  <MsgText pgmKey="CWRLS0030_WAITING_FOR_HAM_ACTIVATE" varFormat="Java">
    CWRLS0030_WAITING_FOR_HAM_ACTIVATE=CWRLS0030W: Es wird darauf gewartet, dass der HA-Manager die Wiederherstellung für den lokalen WebSphere-Server aktiviert.
  </MsgText>
  <Explanation>
    Der Service für Wiederherstellungsprotokolle kann die Wiederherstellung für den lokalen Server nicht einleiten, weil er darauf wartet, dass der HA Manager die Gruppenzugehörigkeit für die Wiederherstellungsprotokolle des lokalen Servers aktiviert.
  </Explanation>
  <UserResponse>
    Lesen Sie alle zugehörigen Nachrichten, um die Fehlerursache zu ermitteln. Sollten keine zugehörigen Nachrichten vorhanden sein, überprüfen Sie die Konfiguration der DefaultCoreGroup-Einstellungen und die zugehörigen Richtliniendefinitionen für den Service für Wiederherstellungsprotokolle des Servers. Wenn beispielsweise die Richtlinie Clustered TM so eingestellt ist, dass eine Übernahme bei Fehler nicht unterstützt wird, hat möglicherweise ein anderer Server die Protokolle gesperrt, wodurch verhindert wird, dass dieser Server aktiviert wird.
  </UserResponse>
</Message>
<Message ID="CWRLS0029W" severity="W" prefix="yes">
  <MsgText pgmKey="CWRLS0029_LOCAL_RECOVERY_FAILED" varFormat="Java">
    CWRLS0029_LOCAL_RECOVERY_FAILED=CWRLS0029W: Die Wiederherstellung für den lokalen WebSphere-Server kann nicht durchgeführt werden. Der Server wird beendet.
  </MsgText>
  <Explanation>
    Der Wiederherstellungsprotokollservice kann die Wiederherstellung für den lokalen Server nicht durchführen. Es können keine weiteren Aufgaben ausgeführt werden. Deshalb wird der Server gestoppt.
  </Explanation>
  <UserResponse>
    Wenn der Fehler erneut auftritt, finden Sie unter Umständen auf den folgenden Websites weitere Informationen, wenn Sie nach der Nachrichten-ID suchen: Unterstützungswebsite von IBM WebSphere Application Server unter der Adresse &quot;http://www.ibm.com/software/webservers/appserv/was/support/&quot; und Unterstützungswebsite von IBM WebSphere Application Server for z/OS unter der Adresse &quot;http://www.ibm.com/software/webservers/appserv/zos_os390/support/&quot;.
  </UserResponse>
</Message>
<Message ID="CWRLS0005E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0005_RECOVERY_LOG_LOCK_FAILED" varFormat="Java">
    CWRLS0005_RECOVERY_LOG_LOCK_FAILED=CWRLS0005E: Es kann keine exklusive Sperre für {0} angefordert werden.
  </MsgText>
  <Explanation>
    Der Wiederherstellungsprotokollservice konnte die in der Nachricht angegebene Datei nicht exklusiv sperren.
  </Explanation>
  <UserResponse>
    Wenn der Fehler erneut auftritt, finden Sie unter Umständen auf den folgenden Websites weitere Informationen, wenn Sie nach der Nachrichten-ID suchen: Unterstützungswebsite von IBM WebSphere Application Server unter der Adresse &quot;http://www.ibm.com/software/webservers/appserv/was/support/&quot; und Unterstützungswebsite von IBM WebSphere Application Server for z/OS unter der Adresse &quot;http://www.ibm.com/software/webservers/appserv/zos_os390/support/&quot;.
  </UserResponse>
</Message>
<Message ID="CWRLS0021I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0021_RESUME_ATTEMPT_RLS" varFormat="Java">
    CWRLS0021_RESUME_ATTEMPT_RLS=CWRLS0021I: Der Wiederherstellungsprotokollservice wurde aufgerufen, um die Ausführung wieder aufzunehmen ({0}), aber es stehen weitere Aussetzoperationen aus.
  </MsgText>
  <Explanation>
    Die Ausführung des Wiederherstellungsprotokollservice wird nur dann fortgesetzt, wenn keine weiteren Aussetzoperationen ausstehen.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0006I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0006_RECOVERY_LOG_CREATE" varFormat="Java">
    CWRLS0006_RECOVERY_LOG_CREATE=CWRLS0006I: Die neue Wiederherstellungsprotokolldatei {0} wird erstellt.
  </MsgText>
  <Explanation>
    Es wurde eine neue Wiederherstellungsprotokolldatei für die persistenten Daten erstellt.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0011I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0011_PERFORM_PEER_RECOVERY" varFormat="Java">
    CWRLS0011_PERFORM_PEER_RECOVERY=CWRLS0011I: Die Wiederherstellung für den WebSphere-Peerserver ({0}) wird durchgeführt.
  </MsgText>
  <Explanation>
    Der Service für Wiederherstellungsprotokolle führt die Wiederherstellung der zugehörigen Clientservices für den Peerserver durch.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0016E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0016_RECOVERY_PROCESSING_FAILED" varFormat="Java">
    CWRLS0016_RECOVERY_PROCESSING_FAILED=CWRLS0016E: Die exklusive Dateisperre, die für die Wiederherstellung für den Server {0} erforderlich ist, wurde nicht erhalten.
  </MsgText>
  <Explanation>
    Entweder ist der Zielserver aktiv, oder die Konfiguration des Wiederherstellungsprotokolls ist ungültig.
  </Explanation>
  <UserResponse>
    Stellen Sie sicher, dass die Konfiguration des Wiederherstellungsprotokolls gültig ist.
  </UserResponse>
</Message>
<Message ID="CWRLS0012I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0012_DIRECT_LOCAL_RECOVERY" varFormat="Java">
    CWRLS0012_DIRECT_LOCAL_RECOVERY=CWRLS0012I: Alle persistenten Services wurden angewiesen, die Wiederherstellung für den WebSphere-Server ({0}) durchzuführen.
  </MsgText>
  <Explanation>
    Der Service für Wiederherstellungsprotokolle hat alle zugehörigen Clientservices angewiesen, mit der Wiederherstellung zu beginnen.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0007I" severity="I" prefix="yes">
  <MsgText pgmKey="CWRLS0007_RECOVERY_LOG_NOT_EXIST" varFormat="Java">
    CWRLS0007_RECOVERY_LOG_NOT_EXIST=CWRLS0007I: Es wurden keine Wiederherstellungsprotokolldateien in {0} gefunden. Das Wiederherstellungsprotokoll wird neu gestartet.
  </MsgText>
  <Explanation>
    Entweder wurden die Wiederherstellungsprotokolldateien zuvor gelöscht, oder die Wiederherstellungsprotokolldateien wurden zum ersten Mal an dieser Position gespeichert. In beiden Fällen wird der zugehörige Service gestartet, und es wird keine Wiederherstellung durchgeführt.
  </Explanation>
  <UserResponse>
    Es ist keine Aktion erforderlich.
  </UserResponse>
</Message>
<Message ID="CWRLS0024E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0024_EXC_DURING_RECOVERY" varFormat="Java">
    CWRLS0024_EXC_DURING_RECOVERY=CWRLS0024E: Während der Wiederherstellung wurde eine Ausnahme abgefangen. {0}
  </MsgText>
  <Explanation>
    Beim Versuch, den Betrieb nach einem vorausgegangenen Serverfehler wiederherzustellen, wurde eine Ausnahme abgefangen.
  </Explanation>
  <UserResponse>
    Wenn der Fehler erneut auftritt, finden Sie unter Umständen auf den folgenden Websites weitere Informationen, wenn Sie nach der Nachrichten-ID suchen: Unterstützungswebsite von IBM WebSphere Application Server unter der Adresse &quot;http://www.ibm.com/software/webservers/appserv/was/support/&quot; und Unterstützungswebsite von IBM WebSphere Application Server for z/OS unter der Adresse &quot;http://www.ibm.com/software/webservers/appserv/zos_os390/support/&quot;.
  </UserResponse>
</Message>
<Message ID="CWRLS0003E" severity="E" prefix="yes">
  <MsgText pgmKey="CWRLS0003_GENERIC_ERROR" varFormat="Java">
    CWRLS0003_GENERIC_ERROR=CWRLS0003E: {0}
  </MsgText>
  <Explanation>
    Dieser Nachrichtencode wird für Nachrichten verwendet, denen noch kein eigener Nachrichtencode zugeordnet ist.
  </Explanation>
  <UserResponse>
    Nähere Informationen finden Sie im Nachrichtentext.
  </UserResponse>
</Message>
<!-- END MESSAGES -->
</TMSSource>
