<?xml version="1.0" encoding="UTF-8"?>
<?xml-stylesheet type="text/css" href="../../resources/stylesheets/wasmsgxml.css"?>
<TMSSource name="TivoliMessages" tmsVersion="1.0" xml:lang="en">
<!-- CMVC MSG File Name = ws/code/admin.jmx/src/com/ibm/ws/management/resources/sync.nlsprops -->
<!-- DO NOT EDIT THIS FILE - This file was generated by the XML/Html & Property emitter -->
<!-- BEGIN MESSAGES -->
<Message ID="ADMS0027W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0027W" varFormat="Java">
    ADMS0027W=ADMS0027W: An unexpected exception occurred when checking if {0} is a resource adapter archive (RAR) file: {1}.  This file might not be synchronized properly. The stand-alone RAR binaries might not be removed correctly.
  </MsgText>
  <Explanation>
    The exception message might detail a probable cause.
  </Explanation>
  <UserResponse>
    Remove the RAR binary manually.
  </UserResponse>
</Message>
<Message ID="ADMS0031E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0031E" varFormat="Java">
    ADMS0031E=ADMS0031E: An exception {0} occurred when deleting directory {1}
  </MsgText>
  <Explanation>
    The exception message might detail probable cause.
  </Explanation>
  <UserResponse>
    Delete the directory manually.
  </UserResponse>
</Message>
<Message ID="ADMS0200I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0200I" varFormat="Java">
    ADMS0200I=ADMS0200I: The configuration synchronization started for cell.
  </MsgText>
  <Explanation>
    The synchronization operation across all the active nodes has begun.
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<Message ID="ADMS0030E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0030E" varFormat="Java">
    ADMS0030E=ADMS0030E: An unexpected exception occurred in postProcess processing ID={1}: {0}
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0109I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0109I" varFormat="Java">
    ADMS0109I=ADMS0109I: The system detects {0} node synchronization objects for node {1}.
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0026E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0026E" varFormat="Java">
    ADMS0026E=ADMS0026E: An unexpected exception occurred in onChangeCompletion processing: {0}
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0025W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0025W" varFormat="Java">
    ADMS0025W=ADMS0025W: An Unexpected exception occurred in onChangeStart processing: {0}
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0005E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0005E" varFormat="Java">
    ADMS0005E=ADMS0005E: The system is unable to generate synchronization request: {0}.
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0024W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0024W" varFormat="Java">
    ADMS0024W=ADMS0024W: An unexpected exception occurred when setting up resource. {0}
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0111I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0111I" varFormat="Java">
    ADMS0111I=ADMS0111I: The system is unable to find the target synchronization object for node {1}.
  </MsgText>
  <Explanation>
    The system cannot locate the NodeSync MBean for the indicated node.  This problem most likely occurred because the node agent is not running.
  </Explanation>
  <UserResponse>
    Start the node agent.
  </UserResponse>
</Message>
<Message ID="ADMS0107E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0107E" varFormat="Java">
    ADMS0107E=ADMS0107E: An exception occurred while finding the target synchronization object for node {0}. {1}
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0209W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0209W" varFormat="Java">
    ADMS0209W=ADMS0209W: The configuration synchronization complete for cell, errors occurred.
  </MsgText>
  <Explanation>
    This is the final event that will appear, the synchronization for all active nodes is complete.  Some errors did occur.
  </Explanation>
  <UserResponse>
    Check the logs and previous events
  </UserResponse>
</Message>
<Message ID="ADMS0213E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0213E" varFormat="Java">
    ADMS0213E=ADMS0213E: The deployment manager did not reapply automatic synchronization on the {0} node.
  </MsgText>
  <Explanation>
    An error occurred when the deployment manager tried to reapply automatic synchronization on the node.
  </Explanation>
  <UserResponse>
    Using wsadmin tooling, call the setAttribute action and set the autoSyncEnabled attribute to true on the NodeSync MBean for this node.
  </UserResponse>
</Message>
<Message ID="ADMS0110E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0110E" varFormat="Java">
    ADMS0110E=ADMS0110E: An exception occurred getting the security credentials. {0}
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0023I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0023I" varFormat="Java">
    ADMS0023I=ADMS0023I: A synchronization operation reached the iteration limit.
  </MsgText>
  <Explanation>
    If the cell repository is updated during a synchronization, the operation iterates to pick up the new updates.  In this case, the repository has been updated multiple times and the synchronization operation has iterated the maximum number of times, possibly without picking up all of the updates.
  </Explanation>
  <UserResponse>
    If automatic synchronization mode is in effect, do nothing.  The next synchronization will pick up any remaining updates that might have been missed.  If automatic synchronization is disabled, invoke another synchronization.
  </UserResponse>
</Message>
<Message ID="ADMS0003I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0003I" varFormat="Java">
    ADMS0003I=ADMS0003I: The configuration synchronization completed successfully.
  </MsgText>
  <Explanation>
    Any new and modified configuration files are successfully moved from the deployment manager to the node.
  </Explanation>
  <UserResponse>
    No user action is required.
  </UserResponse>
</Message>
<Message ID="ADMS0212I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0212I" varFormat="Java">
    ADMS0212I=ADMS0212I: Disabling automatic synchronization mode after 5 consecutive failures to synchronize
  </MsgText>
  <Explanation>
    Automatic synchronization is disabled due to continued synchronization failures
  </Explanation>
  <UserResponse>
    Check for system anomalis that caused the synchronization failures and correct the condition
  </UserResponse>
</Message>
<Message ID="ADMS0019I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0019I" varFormat="Java">
    ADMS0019I=ADMS0019I: Automatic synchronization mode is disabled.
  </MsgText>
  <Explanation>
    This informational message indicates a change in the synchronization mode.
  </Explanation>
  <UserResponse>
    No user action is required.
  </UserResponse>
</Message>
<Message ID="ADMS0022W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0022W" varFormat="Java">
    ADMS0022W=ADMS0022W: The system is unable to send synchronization initiation notification: {0}.
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0208I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0208I" varFormat="Java">
    ADMS0208I=ADMS0208I: The configuration synchronization complete for cell.
  </MsgText>
  <Explanation>
    This is the final event that will appear, the synchronization for all active nodes is complete
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<Message ID="ADMS0002W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0002W" varFormat="Java">
    ADMS0002W=ADMS0002W: The system Cannot set the automatic synchronization interval to the requested value.  {0} minutes is not a valid interval value.
  </MsgText>
  <Explanation>
    An attempt was made to set the automatic synchronization interval to a negative value.  The value must be a positive number of minutes.
  </Explanation>
  <UserResponse>
    Retry the operation with a valid interval value.
  </UserResponse>
</Message>
<Message ID="ADMS0211I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0211I" varFormat="Java">
    ADMS0211I=ADMS0211I: Re-enabling automatic synchronization mode after successful sync operation
  </MsgText>
  <Explanation>
    Automatic synchronization is enabled again when synchronization can be carried out successfully
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<Message ID="ADMS0018I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0018I" varFormat="Java">
    ADMS0018I=ADMS0018I: The automatic synchronization mode is enabled.
  </MsgText>
  <Explanation>
    This informational message indicates a change in the synchronization mode.
  </Explanation>
  <UserResponse>
    No user action is required.
  </UserResponse>
</Message>
<Message ID="ADMS0207I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0207I" varFormat="Java">
    ADMS0207I=ADMS0207I: Node Synchronization state for node: {0} - {1}
  </MsgText>
  <Explanation>
    This is current state of the synchronization in process
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<Message ID="ADMS0104I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0104I" varFormat="Java">
    ADMS0104I=ADMS0104I: The system is unable to invoke a synchronization request on node {0}. {1}
  </MsgText>
  <Explanation>
    The system cannot send the synchronization request to the indicated node.  This problem most likely occurred because the node agent is not running.
  </Explanation>
  <UserResponse>
    Start the node agent.
  </UserResponse>
</Message>
<Message ID="ADMS0021I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0021I" varFormat="Java">
    ADMS0021I=ADMS0021I: The system detects {0} cell repository objects.
  </MsgText>
  <Explanation>
    None
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<Message ID="ADMS0001I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0001I" varFormat="Java">
    ADMS0001I=ADMS0001I: The system is setting automatic synchronization interval to {0} minutes.
  </MsgText>
  <Explanation>
    This informational message indicates that the requested automatic synchronization interval is being set.
  </Explanation>
  <UserResponse>
    No action is required.
  </UserResponse>
</Message>
<Message ID="ADMS0017I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0017I" varFormat="Java">
    ADMS0017I=ADMS0017I: An unexpected error occurred while trying to initiate automatic synchronization.
  </MsgText>
  <Explanation>
    Automatic synchronization is not starting successfully. You can use manual synchronization to move configuration files to the node.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0210E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0210E" varFormat="Java">
    ADMS0210E=ADMS0210E: Unable to check Node Synchronization state for node: {0} declaring failed.
  </MsgText>
  <Explanation>
    An error occurred when checking the synchronization state, the synchronization to that node has been declared failed.
  </Explanation>
  <UserResponse>
    Check the logs and previous events
  </UserResponse>
</Message>
<Message ID="ADMS0206I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0206I" varFormat="Java">
    ADMS0206I=ADMS0206I: The configuration synchronization failed for node: {0}.
  </MsgText>
  <Explanation>
    Configuration synchronization failed for the stated node.
  </Explanation>
  <UserResponse>
    Check the logs in deployment manager and nodeagent
  </UserResponse>
</Message>
<Message ID="ADMS0020E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0020E" varFormat="Java">
    ADMS0020E=ADMS0020E: A synchronization operation received an exception from the repository while updating document {0}. {1}
  </MsgText>
  <Explanation>
    The synchronization operation can continue, but the repository update for the indicated document is not made.
  </Explanation>
  <UserResponse>
    The situation might correct itself on the next synchronization.  If not, examine the repository exception and take appropriate action.
  </UserResponse>
</Message>
<Message ID="ADMS0036E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0036E" varFormat="Java">
    ADMS0036E=ADMS0036E: The configuration synchronization failed.
  </MsgText>
  <Explanation>
    Configuration files cannot be synchronized between the deployment manager and the node.
  </Explanation>
  <UserResponse>
    Look at the other log entries to get information on the specific error. The deployment manager might be unreachable.
  </UserResponse>
</Message>
<Message ID="ADMS0205I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0205I" varFormat="Java">
    ADMS0205I=ADMS0205I: The configuration synchronization completed successfully for node: {0}.
  </MsgText>
  <Explanation>
    Configuration synchronization is complete for the stated node.
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<Message ID="ADMS0015E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0015E" varFormat="Java">
    ADMS0015E=ADMS0015E: The synchronization request cannot be completed because the node agent cannot communicate with the deployment manager.
  </MsgText>
  <Explanation>
    The node agent cannot establish a connection to the deployment manager. The deployment manager process is probably not running.
  </Explanation>
  <UserResponse>
    Check the state of the deployment manager process.  Restart the deployment manager.
  </UserResponse>
</Message>
<Message ID="ADMS0204E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0204E" varFormat="Java">
    ADMS0204E=ADMS0204E: The system is unable to generate synchronization request for node: {0}. Another node synchronization operation might be in progress on the same node.
  </MsgText>
  <Explanation>
    The deployment manager was unable to generate a request to the nodeagent residing on the stated node.
  </Explanation>
  <UserResponse>
    Check the logs in deployment manager and nodeagent
  </UserResponse>
</Message>
<Message ID="ADMS0014W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0014W" varFormat="Java">
    ADMS0014W=ADMS0014W: The system is unable to send synchronization completion notification: {0}.
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0101E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0101E" varFormat="Java">
    ADMS0101E=ADMS0101E: The system is unable to get a configuration repository client.
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0203I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0203I" varFormat="Java">
    ADMS0203I=ADMS0203I: The automatic synchronization mode is enabled for node: {0}.
  </MsgText>
  <Explanation>
    During the course of this synchronization, automatic synchronization was disabled, it is now re-enabled
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<Message ID="ADMS0029W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0029W" varFormat="Java">
    ADMS0029W=ADMS0029W: An unexpected exception occurred loading resource {0} from the repository.  This error causes additional problems in using this resource for synchronization.
  </MsgText>
  <Explanation>
    The specified resource file failed to load. This problem is due to an internal error.
  </Explanation>
  <UserResponse>
    Turn on the debug trace to get more information about the exception.
  </UserResponse>
</Message>
<Message ID="ADMS0100E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0100E" varFormat="Java">
    ADMS0100E=ADMS0100E: An error occurred when activating MBean: {0}.
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0009W" severity="W" prefix="yes">
  <MsgText pgmKey="ADMS0009W" varFormat="Java">
    ADMS0009W=ADMS0009W: The data in the synchronization element is not valid: {0}.
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0013I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0013I" varFormat="Java">
    ADMS0013I=ADMS0013I: The system detects {0} CellSync objects.
  </MsgText>
  <Explanation>
    This exception is unexpected. The cause is not immediately known.
  </Explanation>
  <UserResponse>
    If the problem persists, additional information might be available if you search for the message ID on the following Web sites: WebSphere Application Server Support page: http://www.ibm.com/software/webservers/appserv/was/support/ WebSphere Application Server for z/OS Support page: http://www.ibm.com/software/webservers/appserv/zos_os390/support/ .
  </UserResponse>
</Message>
<Message ID="ADMS0202I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0202I" varFormat="Java">
    ADMS0202I=ADMS0202I: Automatic synchronization mode is disabled for node: {0}.
  </MsgText>
  <Explanation>
    During the course of this synchronization event, Auto Synchronization is disabled, it will be re-enabled later.
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<Message ID="ADMS0012E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0012E" varFormat="Java">
    ADMS0012E=ADMS0012E: The system is unable to create an administrative client connection: {0}.
  </MsgText>
  <Explanation>
    The node agent cannot connect to the deployment manager during a synchronization. This error can result from the deployment manager being stopped, or can result from a network error.
  </Explanation>
  <UserResponse>
    Restart the deployment manager or correct the network error.
  </UserResponse>
</Message>
<Message ID="ADMS0028E" severity="E" prefix="yes">
  <MsgText pgmKey="ADMS0028E" varFormat="Java">
    ADMS0028E=ADMS0028E: An unexpected exception {0} occurred in building the cache for J2CResourceAdapter synchronization from  the resources.xml file. The application synchronization logic does not work for deletions or modifications of binaries in this case.
  </MsgText>
  <Explanation>
    The exception message might detail a probable cause.
  </Explanation>
  <UserResponse>
    Delete the uninstalled resource adapter archive (RAR) file manually.
  </UserResponse>
</Message>
<Message ID="ADMS0201I" severity="I" prefix="yes">
  <MsgText pgmKey="ADMS0201I" varFormat="Java">
    ADMS0201I=ADMS0201I: The configuration synchronization started for node: {0}.
  </MsgText>
  <Explanation>
    Configuration Synchronization hsa being for the stated node.
  </Explanation>
  <UserResponse>
    None
  </UserResponse>
</Message>
<!-- END MESSAGES -->
</TMSSource>
