歡迎使用 Windows 上的 Microsoft ODBC Driver 13 for SQL Server

Microsoft 已將此產品的文件集移到線上，以便提供最新的資訊給我們的客戶。 如需詳細資訊，請參閱 SQL Server Drivers on Microsoft Developer Network (MSDN) (Microsoft Developer Network (MSDN) 上的 SQL Server Drivers)。

© 2016 Microsoft. 著作權所有，並保留一切權利。